Lỗi Cloudflare

Cập nhật lần cuối: 1 thg 4, 2025

Chúng tôi sử dụng Cloudflare để bảo vệ hiệu suất và thời gian hoạt động của trang web, cũng như bảo vệ khách hàng khỏi các nỗ lực đăng nhập của bot độc hại (hãy nhớ luôn giữ tên người dùng của bạn ở chế độ riêng tư!)

Bộ phận Hỗ trợ của Kraken không thể xóa thiết bị khỏi danh sách chặn của Cloudflare.

Nếu thiết bị của bạn bị Cloudflare chặn, dưới đây là những lý do và giải pháp có khả năng nhất.

Giới hạn tốc độ là lệnh cấm tạm thời sẽ tự động biến mất sau 15 phút. Bộ phận Hỗ trợ của Kraken không thể đẩy nhanh thời gian chờ này.

Nguyên nhân:

  • Bạn đã cố gắng đăng nhập vào tài khoản Kraken của mình quá nhiều lần trong vài phút gần đây.

  • Bạn đang làm mới trang kraken.com quá thường xuyên.

  • Thiết bị của bạn có quá nhiều tab hoặc cửa sổ kraken.com mở cùng lúc.

Giải pháp: 

Lỗi này cho biết có vấn đề với một trong các máy chủ của Cloudflare. Để giúp chúng tôi theo dõi vấn đề tốt hơn, vui lòng liên hệ với nhóm Hỗ trợ của chúng tôi bằng cách sử dụng biểu mẫu Câu hỏi khác (không phải Trò chuyện trực tiếp), chọn danh mục Khác và cung cấp các chi tiết sau:1. RayID trên thông báo lỗi2. Bạn có gặp lỗi khi truy cập kraken.comwww.kraken.com hay cả hai?3. Truy cập https://www.kraken.com/cdn-cgi/trace và sao chép giá trị "colo="Trong thời gian chờ đợi, việc thay đổi vị trí của bạn qua VPN có thể chuyển hướng bạn đến một máy chủ CloudFlare khác.

Cookie đóng vai trò quan trọng trong việc giúp Cloudflare phân biệt giữa khách truy cập độc hại và khách hàng hợp pháp.

Giải pháp:

Các lựa chọn thay thế:Nếu bạn không thể kết nối với giao diện chính của chúng tôi, kraken.com, bạn vẫn có thể kết nối và giao dịch thông qua các kênh khác:

Bạn cần thêm trợ giúp?