Lỗi Cloudflare

Cập nhật lần cuối: 13 tháng 4, 2026

Chúng tôi sử dụng Cloudflare để bảo vệ hiệu suất và thời gian hoạt động của trang web, cũng như để bảo vệ khách hàng khỏi các nỗ lực đăng nhập của các bot độc hại (hãy nhớ luôn giữ bí mật tên người dùng của bạn!)

Hỗ trợ Kraken không thể xóa thiết bị khỏi danh sách chặn của Cloudflare.

Nếu thiết bị của bạn bị Cloudflare chặn, dưới đây là những lý do và giải pháp có khả năng xảy ra nhất.

Giới hạn tỷ lệ là một lệnh cấm tạm thời tự động hết hiệu lực sau 15 phút. Hỗ trợ Kraken không thể rút ngắn thời gian chờ này.

Nguyên nhân:

  • Bạn đã cố gắng đăng nhập vào tài khoản Kraken của mình quá nhiều lần trong vài phút qua.

  • Bạn đang làm mới một trang kraken.com quá thường xuyên.

  • Thiết bị của bạn có quá nhiều tab hoặc cửa sổ kraken.com mở cùng một lúc.

Giải pháp: 

Lỗi này cho thấy có vấn đề với một trong các máy chủ của Cloudflare. Để giúp chúng tôi theo dõi vấn đề tốt hơn, vui lòng liên hệ với đội ngũ Hỗ trợ của chúng tôi qua Câu hỏi khác (không phải Trò chuyện Trực tiếp), chọn danh mục Khác và cung cấp các chi tiết sau:1. RayID trên thông báo lỗi2. Bạn có gặp lỗi khi truy cập kraken.com, www.kraken.com hay cả hai không?3. Truy cập https://www.kraken.com/cdn-cgi/trace và sao chép giá trị "colo=". Trong khi chờ đợi, việc thay đổi vị trí của bạn qua VPN có thể chuyển hướng bạn đến một máy chủ CloudFlare khác.

Cookies đóng vai trò quan trọng trong việc giúp Cloudflare phân biệt giữa những khách truy cập độc hại và những khách hàng hợp pháp.

Giải pháp:

Các lựa chọn thay thế: Nếu bạn không thể kết nối với giao diện chính của chúng tôi, kraken.com, vẫn có thể kết nối và giao dịch qua các kênh khác:

Bạn cần thêm trợ giúp?