第三方付款常见问题

最近更新 2026年1月30日
请注意

如要在 Krak 上完成第三方付款,请参阅本指南了解详细说明。

  1. 1

    登录您的 Krak 账户。

  2. 2

    轻触发送至银行账户

  3. 3

    如为新联系人,请添加他们的详细信息(姓名、账号、银行代码或 IBAN)或者从您的地址中选择现有收款人。

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    输入您想要发送的金额。

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    检查完成后,轻触确认,就是这么简单!

您的付款将通过最快的网络进行。

  • 对于英国用户,英镑付款将通过 FPS 进行——付款通常即时到账,但有时也可能需要最多 1 天的时间。

  • 对于欧洲经济区用户,欧元付款将通过 SEPA 进行——付款通常即时到账,但有时也可能需要最多 3 天的时间。

您可以将国内付款直接存入 Krak 账户。

在应用程序中查找您的 Krak 账户详情:

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    主页打开接收菜单。

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    轻触银行账户或打开您的 Everyday 账户,轻触“详细信息”按钮。

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    选择接收他人汇款

您可以与任何需要向您付款的人员分享以下详细信息:

  • IBAN(适用于欧元)

  • BIC(适用于欧元)

  • 账号(适用于英镑)

  • 银行代码(适用于英镑)

何时到账?

对于英国用户,英镑付款将通过快速支付服务 (FPS) 接收。付款通常即时到账,但有时也可能需要最多 1 天的时间。

对于欧洲经济区用户,欧元付款将通过 SEPA 接收——付款通常即时到账,但有时也可能需要最多 3 天的时间。

当资金存入您的账户时,我们将通过电子邮件或在应用程序内通知您。

 支付速度取决于使用的网络。

网络

适用于

快速

可用性

FPS(快速支付服务)

英国境内支付

通常即时到账,但由于常规合规性检查可能会发生延迟

全天候 (24/7),包括周末和节假日

SEPA(单一欧元支付区)

欧洲境内支付

0-3 个工作日,通常即时到账

星期一至星期五(银行节假日除外)

哪些因素会影响到账时间?

  • 银行节假日和周末期间可能会延迟处理。

  • 收款人首次收款可能需要额外的验证检查。

  • 大额付款可能需要更长的时间才能结清。

  • 收款人的银行处理时间可能会有所不同。

我们的费用透明且极具竞争力。

汇款:

支付方式

货币

费用

FPS(英国)

英镑

免费

SEPA

欧元

免费

接收资金:

支付方式

货币

费用

FPS(英国)

英镑

免费

SEPA

欧元

免费

您可以直接在 Krak 应用程序中实时跟踪所有付款。

查看您的付款状态:

  1. 1

    前往 Krak 应用程序的“活动”部分。

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    找到您的付款。

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    轻触以查看全部详细信息。

在您发送付款后,付款将经过几个阶段。您可以在追踪器中看到以下状态:

状态

含义

付款已发送

我们的系统正在处理您的转账。

收款人已收到转账

我们已将资金发送到您收款人的银行。他们的银行将处理并交付付款,此过程可能需要几个工作日。

如果您的付款状态在预期时间内没有更新,请联系我们的客服团队。

目前,英国用户可以向英国其他银行账户发送英镑付款,欧洲经济区用户可以发送欧元付款。我们正在努力扩展此功能,以便尽快将更多的国家/地区和币种涵盖在内。

汇款前请仔细核对

当您输入收款人的详细信息后,您将看到:

  • 我们将使用哪个网络。

  • 预计到账时间。

  • 全部费用。

注意:并非所有货币都可用于所有目的地。

我们设定了限额以保护您的账户安全,并确保遵守支付法规。

最低付款金额:

类型

网络

最低金额

发送

GBP (FPS)

£5

接收

GBP (FPS)

£2

发送

欧元(SEPA)

€2

接收

欧元(SEPA)

€1

发送和接收限额

您可以发送或接收的总金额取决于您的账户验证级别。欲了解更多信息,请参阅此处

了解 FPS 支付

功能

详情

内容

英国的即时支付系统

最佳

英国境内英镑转账

快速

0–1 个工作日(通常为即时)

小时

全天候 (24/7),包括周末

每个人都会犯错误。一旦您的付款状态更改为“转账已发起”,我们便无法取消。此时,资金已经离开您的账户,正在通过支付网络转移。

如果姓名与账号不一致,某些银行可能会自动拒绝转账,但具体取决于您汇款的币种和银行。

如果您将资金发送到错误的账户或您想取回资金,最简单、最快捷的解决方案就是直接联系您的转账受益人,解释错误行为,并请求他们将资金退还到您的账户。您可能需要向他们提供银行账户详情,以便通过您的 Krak 账户接收资金。

如果出于某种原因您无法使用此选项,请联系客服

如果您认为自己可能向骗子汇款了,请赶快采取行动。立即采取哪些行动:

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    停止与相关个人或公司联系。

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    请联系当地警方并提供完整详细信息。

如果您以英镑支付,则可能有权根据英国的应用程序(授权推送支付)欺诈保护措施获得赔偿。请联系我们,以便我们审核您的案件。

 

如果您看到一笔陌生付款,无论是已发送还是已接收,都可能是错误或欺诈的迹象。

  1. 1

    查看详情:有时,名称或参考信息可能看起来不同(例如商家名称)。

  2. 2

    保护您的账户安全:

    • 重置您的密码
    • 启用双重身份验证 (2FA)
    • 检查连接的设备并退出任何陌生设备
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    立即使用此表格向我们报告,以便我们及时开展调查。

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    如果您收到意外资金,请勿进行消费或转移。请立刻联系我们,因为可能需要将其退还。

多种因素可能会导致付款到账时间比平时要长。

原因

说明

收款人首次收款

我们会对新收款人进行额外的安全检查,此过程可能需要几个小时的时间。

大额付款

超过一定阈值的付款可能需要额外的验证。

收款人银行

某些银行需要更长的时间来处理收到的付款。

详细信息错误

如果账户信息不匹配,收款人的银行可能会冻结或退还付款。

您可以做些什么:

  1. 1

    在“活动”部分查看您的付款状态。

  2. 2

    查看我们发送的所有通知。

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    等待预计到账时间结束。

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    如果超出预期时间,请联系我们

添加新收款人:

  • 前往账户详情页面的“银行收款人”部分。

  • 轻触添加收款人

  • 输入收款人姓名和账户详情,然后轻触继续

  • 在我们确认收款人的详细信息后,您需要完成双重身份验证才能将其添加到您的地址中。

编辑或删除收款人:

  • 前往账户详情页面银行收款人部分。

  • 选择收款人。

  • 选择编辑删除

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