Nous utilisons Cloudflare pour protéger la performances et la disponibilité de notre site Web, ainsi que pour protéger les clients des tentatives de connexion de la part de robots malveillants (assurez-vous de toujours conserver votre nom d'utilisateur privé!)
Le support Kraken ne peut pas supprimer les appareils de la liste de blocage de Cloudflare.
Si votre appareil est bloqué par Cloudflare, voici les raisons les plus probables ainsi que les solutions potentielles:
Erreur 1015 "Vous avez été limité"
Dans ce contexte, la limite est un blocage temporaire qui disparaît automatiquement après 15 minutes. Le support Kraken ne peut pas réduire ce temps d'attente.
Causes:
- Vous avez essayé de vous connecter à votre compte Kraken trop de fois au cours des dernières minutes.
- Vous actualisez la page kraken.com trop fréquemment.
- Votre appareil a trop d'onglets/fenêtres ouvertes à la fois sur kraken.com.
Solutions:
- Fermez tous les onglets/fenêtres de votre navigateur pour Kraken.com
- Effacez le cache et les cookies de votre navigateur dans les paramètres.
- Attendez 15 minutes.
Erreur 1016 "Erreur DNS d'origine"
Cette erreur indique un problème avec l'un des serveurs de Cloudflare.
Pour nous aider à mieux détecter le problème, veuillez contacter notre équipe de support à l'aide du formulaire général (et non le Live Chat), sélectionnez "problème sur le site Web" et fournissez les informations suivantes:
1) Le "RayID" sur le message d'erreur
2) Rencontrez-vous l'erreur lorsque vous visitez kraken.com, www.kraken.com, ou les deux?
3) Rendez-vous sur https://www.kraken.com/cdn-cgi/trace et copiez la valeur "colo="
En attendant, modifier votre emplacement via un VPN peut vous rediriger vers un autre serveur Cloudflare.
Erreur 1020 "Accès refusé"
Les cookies jouent un rôle important en aidant Cloudflare à distinguer les visiteurs malveillants des clients légitimes.
Solutions:
- Assurez-vous que les cookies sont activés sur votre navigateur.
- Désactivez toute extension de navigateur qui bloquerait les cookies.
- Supprimez vos cookies et votre cache existants dans les paramètres.
- Essayez un autre navigateur.
- Essayez un autre appareil.