Мы используем Cloudflare для поддержания производительности и непрерывности функционирования нашего веб-сайта, а также для защиты наших клиентов от ботов злоумышленников, которые пытаются подобрать пароль к их аккаунтам (никогда никому не сообщайте свое имя пользователя!).
Служба поддержки Kraken не может удалить устройство из черного списка.
Если ваше устройство блокируется Cloudflare, ниже указаны наиболее вероятные причины и способы их решения.
Ошибка 1015 "You are being rate limited"
Ограничение скорости передачи – это временная блокировка, автоматически проходящая через 15 минут. Служба поддержки Kraken не может ускорить этот процесс.
Причины:
- Вы пытались войти в свой аккаунт Kraken слишком много раз в течение последних нескольких минут.
- Вы обновляете страницу kraken.com слишком часто.
- На вашем устройстве открыто слишком много вкладок/окон с kraken.com.
Решения:
- Закройте все вкладки/окна браузера с Kraken.com
- Очистите весь кэш и файлы cookie в своем браузере.
- Подождите 15 минут.
Ошибка 1016 "Origin DNS Error"
Это ошибка означает, что с одним из серверов Cloudflare возникла проблема.
Чтобы решить эту проблему, свяжитесь с нашой службой поддержки с помощью формы для общих запросов (а не онлайн-чата), выберите «Проблема с веб-сайтом» и укажите:
1) RayID сообщения об ошибке.
2) У вас возникает ошибка при посещении kraken.com, www.kraken.com или обоих сайтов?
3) Зайдите на https://www.kraken.com/cdn-cgi/trace и скопируйте значение из поля "colo=".
Кроме того, если вы подключитесь через VPN, CloudFlare может перенаправить вас на другой сервер.
Ошибка 1020 "Access Denied"
Файлы cookie играют важную роль при определении злоумышленников в Cloudflare.
Решения:
- Убедитесь, что в вашем браузере включены файлы cookie.
- Отключите любые расширения для браузера, блокирующие файлы cookie.
- Очистите все файлы cookie и кэш.
- Попробуйте другой браузер.
- Попробуйте использовать другое устройство.