Due to an increase in demand, you may experience delays with Live Support. If you're having trouble signing in, please view this guide.
Buscar
Actualización de TLS que podría afectar sus conexiones API
Por razones de seguridad, hemos abandonado recientemente el soporte para TLS 1.0 y 1.1. Si encuentra mensajes de error en la conexión de SSL/TSL mientras está intentando conectarse a nuestra API, es debido al uso de uno de los estándares obsoletos. Necesitará modificar su API de cliente para forzar el uso de TLS 1.2/1.3 o actualizar su versión de .NET para obtener un formato 4.6. o superior, que usa TSL 1.2/1.3 como estándar.