TLS upgrade that might affect your API connections

For security reasons, we have recently dropped support for TLS 1.0 and 1.1. If you are encountering SSL/TLS connection error messages while trying to connect to our API, it is likely due to the use of one of these deprecated standards. You will need to modify your API client to force the use of TLS 1.2/1.3 or upgrade your version of .NET to 4.6 or above, which uses TLS 1.2/1.3 as standard.